2014/10/18

SSL の脆弱性 "POODLE " への対応について

平素は弊社サービスをご利用くださいまして、誠にありがとうございます。

この度、 SSL 3.0 に深刻な脆弱性 「POODLE」 が発見されました。




脆弱性については JPCERT/CC - SSLv3 プロトコルに暗号化データを解読される脆弱性(POODLE 攻撃) を御覧ください。

弊社で管理しておりますサーバにつきましては、脆弱性対応が完了しておりますのでご安心ください。

今後とも弊社サービスをよろしくお願い申し上げます。

0 件のコメント:

コメントを投稿